Seite 1 von 1

Virus im Forum beim Antworten?

Verfasst: 20.06.2013, 17:43
von Andre (KM)
Mein Kaspersky schlägt ganze Zeit im Forum an wenn ich auf "antworten" klicke.
20.06.2013 18:38:40 Gefunden: Trojan-Spy.HTML.Fraud.gen https://www.abakus-internet-marketing.de ... 3//posting Firefox



Ist das nur bei mir grad so?[/url]

Verfasst:
von
SEO Consulting bei ABAKUS Internet Marketing
Erfahrung seit 2002
  • persönliche Betreuung
  • individuelle Beratung
  • kompetente Umsetzung

Jetzt anfragen: 0511 / 300325-0.


Verfasst: 21.06.2013, 07:47
von imwebsein
jo

Verfasst: 21.06.2013, 08:43
von ole1210
Hier is nix!

Verfasst: 21.06.2013, 08:48
von gurken
nutze kein Antivirenprogram, alles ok hier :D

Verfasst: 24.06.2013, 19:33
von UweT
habe den php code des files geprüft - keine annomalien gefunden - bitte weiter beobachten, danke.

Verfasst: 26.06.2013, 02:17
von nerd
passiert das nur bei einem bestimmten thema? ich glaube manche virenscanner schlagen auch alarm wenn eine externe datei (forum avatare werden nicht auf abakus gehostet!) von einer domain geladen wird, die ebenfalls infiziert ist.

Also wenn auf example.com/malware.html dem virusscanner eine verdaechtige datei unterkommt und diese dann in der zentralen DB landet, kann es sein das er gleich alles von example.com als virus meldet; auch example.com/bilder/forumavatar.jpg.

Prinzipiell sind die virenscanner niemals so toll wie sie auf der verpackung beschreiben. Jemand hatte mal vor einiger zeit testst gemacht; und manche virenscanner haben sofort alarm geschlagen wenn in .js file die funktion eval() benutzt hat, waehrend andere alle dateien ignoriert haben die irgendwo 'google' im pfad hatten - also auch virenschleuder.tk/malware_google.js :roll: