Du befindest Dich im Archiv vom ABAKUS Online Marketing Forum. Hier kannst Du Dich für das Forum mit den aktuellen Beiträgen registrieren.

IPhone und IMAP läuft unzuverlässig mit dem Server

Forum rund um das Thema Hardware für Webmaster.
Neues Thema Antworten
Business-Experte
PostRank 8
PostRank 8
Beiträge: 794
Registriert: 05.02.2009, 17:05

Beitrag von Business-Experte » 19.03.2013, 13:14

Hallo!
Zu einer Domain gibt es auch ein IMAP-Postfach, es läuft mit Outlook und thunderbird zur vollsten Zufriedenheit ohne Probleme.

Will man den Mailzugriff aber mittels iPhone, so funktioniert es nur unzuverlässig.
Kann es sein, dass es am Server liegt?
Muss man da was einstellen?

elmex
PostRank 9
PostRank 9
Beiträge: 1009
Registriert: 03.05.2005, 09:09

Beitrag von elmex » 19.03.2013, 15:11

Was heisst "nur unzuverlässig" denn genau?

Business-Experte
PostRank 8
PostRank 8
Beiträge: 794
Registriert: 05.02.2009, 17:05

Beitrag von Business-Experte » 19.03.2013, 16:30

Mal gehts. Mal gehts nicht.

Sensei
PostRank 6
PostRank 6
Beiträge: 436
Registriert: 24.01.2009, 13:56
Wohnort: Hannover

Beitrag von Sensei » 19.03.2013, 18:20

Hast du auf dem iPhone SSL Verschlüsselung eingestellt?

Business-Experte
PostRank 8
PostRank 8
Beiträge: 794
Registriert: 05.02.2009, 17:05

Beitrag von Business-Experte » 19.03.2013, 18:57

Bei den EMail-Einstellungen ist "SSL verwenden" deaktiviert.

MonikaTS
PostRank 10
PostRank 10
Beiträge: 3582
Registriert: 07.10.2005, 09:05

Beitrag von MonikaTS » 19.03.2013, 19:23


Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag