Du befindest Dich im Archiv vom ABAKUS Online Marketing Forum. Hier kannst Du Dich für das Forum mit den aktuellen Beiträgen registrieren.

Mir ist ein Fehler in meinem Webprojekt unterlaufen ...

Hier können Sie Ihre Fragen zum Thema Suchmaschinenoptimierung (SEO) / Positionierung stellen
Neues Thema Antworten
Rikreal
PostRank 1
PostRank 1
Beiträge: 1
Registriert: 10.11.2013, 22:36

Beitrag von Rikreal » 10.11.2013, 22:59

Hallo,

ich habe ein neues Webprojekt aufgesetzt, habe einen Managed Server bei Domainfactory auf welchem verschiedene Domains registriert sind ( z.B. Beispiel1.de ; Beispiel2.de ; Beispiel3.de )

Die Struktuer auf meinem Server sieht wie folgt aus

/webprojekte/beispiel1 ---> und dann die Unterverzeichnisse
/webprojekte/beispiel2 ---> und dann die Unterverzeichnisse


usw...

In einem Unterverzeichnis auf der Domain Beispiel1.de wurde ein Webprojekt erstellt mit der Optimierung auf die Suchbegriff-Kombination "Beispiel1" ein sauberer Code und Texte wurden erstellt.

Hierzu ist noch zu sagen das es auf der Domain Beispiel1.de weitere Unterordner gab, die unbeding erreicht werden mussten, daher konnte man die Domain in der Phase der Erstellung der Webseite nicht auf das Webprojekt umleiten.

Naja ich dachte mir ist doch kein Problem zum testen kann man ja einfach die Domain Beispiel2.de auf das Unterverzeichnis umleiten wo das Webprojekt läuft....

Nun ist das Webprojekt fertiggestellt die Daten wurden in das Root Verzeichnis der Domain Beispiel1.de verschoben. Nun ist jedoch auf Google über die Suchbegriff-Kombination "Beispiel1" die Domain Beispiel1.de nicht zu finden ... stattdesen taucht auf Seite 3 von Google die Domain Beispiel2.de auf :-0000

Dann wurde mir klar das anscheinend durch die Umleitung Google gedacht hat das auf 2 Domains die Inhalte identisch sind und da das Domainalter von Beispiel2.de älter ist als Beispiel1.de wird nun auch in der Suche nur Beispiel2.de angezeigt.....

Ich habe nun auf der Domain Beispiel2.de einen einfachen Code wie folgt

Hier entsteht in kürze ein neuer Webshop von Beispiel2.de

hinterlegt und gehofft das in ein paar Wochen Beispiel1.de schon in der Suche von Google auftauchen wird, jedoch wird die Domain in der Suche nicht angezeigt.

Zu der Suchbegriffkombination gibt es auf Google nur ca. 18000 Treffer, d.h. es sollte nicht allzuschwer sein hier auf Seite 1 zu landen zumal die Domain Beispiel2.de ohne große Anstrengungen auf Seite 3 gelandet ist.

Naja was soll ich dazu sagen mir ist ein Fehler unterlaufen, der mir sicherlich nicht mehr unterlaufen wird, aber hat irgendjemand hier einen Tipp wie ich nun die Domain Beispiel1.de pushen kann bzw. Google klar machen kann das beide zu meinen Domains kommen und Google Beispiel1.de beachten soll ???

Wie lange dauert es von der Zeit her bis Google so etwas von selbst realisiert ???

DANKE im Vorraus

Antworten