Du befindest Dich im Archiv vom ABAKUS Online Marketing Forum. Hier kannst Du Dich für das Forum mit den aktuellen Beiträgen registrieren.

am.websupport.sk

Alles zum Thema: Robots, Spider, Logfile-Auswertung und Reports
Neues Thema Antworten
Zyborg
PostRank 1
PostRank 1
Beiträge: 9
Registriert: 14.07.2008, 02:30

Beitrag von Zyborg » 21.07.2008, 20:14

Hi Gurus,
ich hab heute in den Logfiles einen merkwürdigen Zugriff von einem angeblichen Googlebot gehabt.
IP: 66.249.65.168
Host: am.websupport.sk
UA String: Mozilla/5.0 (compatible; Googlebot/2.1; +https://www.google.com/bot.html)
und Whois sagt mir:

Code: Alles auswählen

OrgName:    Google Inc. 
OrgID:      GOGL
Address:    1600 Amphitheatre Parkway
City:       Mountain View
StateProv:  CA
PostalCode: 94043
Country:    US

NetRange:   66.249.64.0 - 66.249.95.255 
CIDR:       66.249.64.0/19 
NetName:    GOOGLE
NetHandle:  NET-66-249-64-0-1
Parent:     NET-66-0-0-0-0
NetType:    Direct Allocation
NameServer: NS1.GOOGLE.COM
NameServer: NS2.GOOGLE.COM
NameServer: NS3.GOOGLE.COM
NameServer: NS4.GOOGLE.COM
Comment:    
RegDate:    2004-03-05
Updated:    2007-04-10

OrgTechHandle: ZG39-ARIN
OrgTechName:   Google Inc. 
OrgTechPhone:  +1-650-318-0200
OrgTechEmail:  arin-contact@google.com

# ARIN WHOIS database, last updated 2008-07-20 19:10
# Enter ? for additional hints on searching ARIN's WHOIS database.
Ist das nun ein echter Googlebot oder wieder irgendein Scriptkiddy, denn normalerweise ist der Host des Googlebots doch crawl-66-249-**-***.googlebot.com

Greetz Zyborg

Anzeige von ABAKUS

von Anzeige von ABAKUS »

SEO Consulting bei ABAKUS Internet Marketing
Erfahrung seit 2002
  • persönliche Betreuung
  • individuelle Beratung
  • kompetente Umsetzung

Jetzt anfragen: 0511 / 300325-0.


SISTRIX
PostRank 9
PostRank 9
Beiträge: 1255
Registriert: 01.09.2003, 20:57
Wohnort: Bonn

Beitrag von SISTRIX » 21.07.2008, 20:32

Ist ein echter, dein (reverse)-DNS-Server scheint defekt.
SISTRIX Suchmaschinen Blog
SEO- und SEM-Tools: SISTRIX Toolbox
Linktausch für PR9 und 10 gesucht!

Zyborg
PostRank 1
PostRank 1
Beiträge: 9
Registriert: 14.07.2008, 02:30

Beitrag von Zyborg » 22.07.2008, 01:00

danke für die Antwort, scheint wohl ein temporäres Problem gewesen zu sein, jetzt klappts wieder richtig

wolli
PostRank 9
PostRank 9
Beiträge: 1395
Registriert: 01.01.2006, 18:48

Beitrag von wolli » 14.10.2008, 16:57

am.websupport.sk hat die IP [82.119.226.55]

Antworten